請選擇 進入手機版 | 繼續訪問電腦版
搜索
查看: 251|回復: 3

關於 Flash Player 版本過低

[複製鏈接]
 樓主| 發表於 2018-6-18 09:49:54 | 顯示全部樓層 |閱讀模式
Flash Player 有三個版本,用在不同的流纜器

https://helpx.adobe.com/tw/flash ... player-windows.html



G妹盒子是用 IE 的版本,安裝到 GOOGLE 的就進不了
裝玩後再看會不會出現版本過低,會的話
移除G妹盒子,重開機,再安裝G妹盒子

再來就是幾項問題

進玲瓏時看不到右側小圗,仍然顯示任務,沒有退出的東東,要重整

不管是進副本,登入,最後都卡在場景的部份


現在是可以登入盒子了,但是點任何介面一樣是卡卡卡  
擷取061802.JPG
擷取0618.JPG
擷取061803.JPG
發表於 2018-6-18 16:00:35 | 顯示全部樓層
您好,目前檢測並無這樣的問題呢,建議您在操作嘗試看看呢
發表於 2018-6-18 16:37:38 | 顯示全部樓層
沒這樣的問題我笑了 ............試問1下你是WINDOS 多少我們都是10....1樣都有這個問題你難道是用WINDOS7  ........果然G妹的資金不足以買新電腦?
發表於 2018-6-18 21:01:37 | 顯示全部樓層
我的就是從wwin10改成win7
照卡啊)))))))))))))))))))))))))))))))))))))
您需要登錄後才可以回帖 登錄 | 註冊

本版積分規則

快速回復 返回列表 返回頂部